Bereits The Tube Kunde?

The Tube Kunden finden die Software jederzeit unter my equinux.

Systemvoraussetzungen

  • Apple Macintosh mit PowerPC G5 1.8 GHz oder schneller
  • Mindestens 1024 MB RAM
  • Mindestens 2 GB Festplattenspeicher
  • Integrierter USB 2.0-Anschluss
  • Mac OS X 10.4.11 oder neuer
  • Internet-Verbindung (zur Aktivierung der Software, TubeTalk und EPG Feeds)
  • Version History

The Tube 2.11.3 Manual

The Tube 2.11.1 Readme

The Tube XMLTV Perl Example